Jump to content


Problem przy załączaniu po wgraniu roma flashtollem


  • Please log in to reply
5 replies to this topic

#1 OFFLINE   matijan11

matijan11
  • User
  • 6 posts
    • Time Online: 11h 38m
  • Kraj::
  • Operator: PLAY

Posted 16 March 2012 - 22:04

Witam proszę o szybką pomoc mianowicie probklem polega na tym że po wgraniu oryginalnego romu po odpaleniu teklefon wczytuje sie do loga se a pozniej jakby się resetował i na nowo to samo !! Bardzo proszę o szybką pomoc !!:( zostałem bez telefonu

#2 OFFLINE   Jurij

Jurij
  • Banned
  • 8,493 posts
  • Kraj::
  • Operator: Orange GO

Posted 16 March 2012 - 22:39

Spróbuj całkowicie przeflashować telefon Wotanem. Btw. jeśli podłączysz ładowarkę i włączysz telefon to jest ok czy nadal się nie włącza tylko restartuje?

#3 OFFLINE   dante

dante

    Master Boss

  • Administrator
  • 3,627 posts
    • Time Online: 149d 1h 1m

Posted 16 March 2012 - 22:57

Jeżeli nie odblokowywałeś bootloadera to podłącz go pod SEUS'a. Jeżeli masz odblokowany BL zrób ponowny flash i zapodaj log. Po za tym którą wersje roma instalujesz ?

#4 OFFLINE   matijan11

matijan11
  • Autor tematu
  • User
  • 6 posts
    • Time Online: 11h 38m
  • Kraj::
  • Operator: PLAY

Posted 17 March 2012 - 22:02

Właśnie instalowałem zła wersje romu dzięki wielkie za odpowiedź ale sobie poradziłem mam natomiast problem z rootem na romie.62 mianowicie po wejsciu w recovery nie widzi pliku zip możecie mi pomóc ?? Pisze tutaj żeby nie zakładać nowego tematu :P

#5 OFFLINE   phillix

phillix

    Zwycięzca konkursu foto "Wiosna, ach to TY"

  • User
  • 2,024 posts
    • Time Online: 73d 14h 22m
  • Kraj::
  • TelefoniPhone 5
  • Operator: Virgin Mobile

Posted 17 March 2012 - 22:40

A klikasz "install update.zip " czy normalnie zip z SD? Kliknij, żeby instalowało zipa z SD, wybierz plik i zapodaj :-) mam nadzieję, że rozumiesz.

_________________
Nawinięto z Xperii Neo V :)
Posted Image

#6 OFFLINE   dante

dante

    Master Boss

  • Administrator
  • 3,627 posts
    • Time Online: 149d 1h 1m

Posted 19 March 2012 - 15:41

Jeżeli próbujesz zrootować telefon poprzez wgranie backup'a ( tego który zapodałem ) musisz wypakować pliki. W recovery nie zainstalujesz tego poprzez instal zip.




0 user(s) are reading this topic